Good evening, Guest
  • 295
  • 0

0 Members and 1 Guest are viewing this topic.

on: December 10, 2018, 00:44:43
  • Posts: 1
Ako kreiram neku ligu na Editoru cija je verzija 19.1.1 da li cu taj editor fajl moci da loadujem i na verzije 19.1.4, 19.1.5 itd itd ?
« Last Edit: December 10, 2018, 00:45:12 by GoooooL »